<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en-US" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->
<!--[if IE 7 ]><html lang="en-US" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->
<!--[if IE 8 ]><html lang="en-US" class="no-js ie ie8 lte8 lte9"><![endif]-->
<!--[if IE 9 ]><html lang="en-US" class="no-js ie ie9 lte9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" class="no-js en_US"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>50 percent of Yezidi women do not even receive 9-year education | A1plus News from Armenia</title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/style.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/a1plus.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/responsive.css" />
                <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/jscrollpane.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/bjqs.css">
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/tooltipster.css">

        <link rel="shortcut icon" href="/favicon.ico">
        <!--[if !IE]>-->
        <link rel="stylesheet" type="text/css" href="/wp-content/themes/boilerplate/print.css" media="print">
        <!--<![endif]-->


                    <meta property="og:title" content="50 percent of Yezidi women do not even receive 9-year education  (video)"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="https://en.a1plus.am/1279253.html" />
            <meta property="og:image" content="https://en.a1plus.am/wp-content/uploads/2019/03/Untitled-collage-1-364x205.jpg" />
            <meta property="og:description" content="" />
                <meta name="google-site-verification" content="SAKX6E1ZPxs80_VK0WZFLOyic6oMoI7VCz_sjjCI6Mg" />
        <meta name="description" content="A1+ The most urgent and objective information from Armenia. News, videos, live stream/ online/ from Yerevan and other regions, interviews on most important topics. Politics, Social, Culture, Sports, everything in a website">

        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="A1plus News from Armenia &raquo; Feed" href="https://en.a1plus.am/feed" />
<link rel="alternate" type="application/rss+xml" title="A1plus News from Armenia &raquo; Comments Feed" href="https://en.a1plus.am/comments/feed" />
		<style type="text/css">
				</style>
	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script>window.html5 || document.write(unescape('%3Cscript src="https://en.a1plus.am/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
<link rel='stylesheet' id='akp-dynamic-css-css'  href='https://en.a1plus.am/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://en.a1plus.am/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://en.a1plus.am/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://en.a1plus.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://en.a1plus.am/wp-content/plugins/pool-one-wp-plugin/js/widget.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://en.a1plus.am/wp-content/plugins/pool-one-wp-plugin/js/page.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://en.a1plus.am/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"https:\/\/en.a1plus.am\/wp-admin\/admin-ajax.php","ajaxnonce":"00b53292e1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.a1plus.am/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://en.a1plus.am/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://en.a1plus.am/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://en.a1plus.am/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Levon Zakaryan: We will have to rename a children&#8217;s park into a park that has been seized by adults' href='https://en.a1plus.am/1279252.html' />
<link rel='next' title='LIVE. NA Cleaners&#8217; Complaint' href='https://en.a1plus.am/1279254.html' />

<link rel="canonical" href="https://en.a1plus.am/1279253.html" />
<link rel='shortlink' href='https://en.a1plus.am/?p=1279253' />
<link rel="alternate" type="application/json+oembed" href="https://en.a1plus.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen.a1plus.am%2F1279253.html" />
<link rel="alternate" type="text/xml+oembed" href="https://en.a1plus.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen.a1plus.am%2F1279253.html&#038;format=xml" />
				<meta property="ia:markup_url" content="https://en.a1plus.am/1279253.html?ia_markup=1" />
				<!-- <meta name="NextGEN" version="3.0.7" /> -->
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                /* Add any CSS you would like to modify your banner ads here */            </style>
                <script type="text/javascript" src="//www.a1plus.am/wp-content/themes/boilerplate/js/main.js"></script>
    <!-- Hotjar Tracking Code for a1plus.am -->
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:565207,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
    		<style type="text/css">
				</style>
	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script>window.html5 || document.write(unescape('%3Cscript src="https://en.a1plus.am/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
</head>
    <body class="post-template-default single single-post postid-1279253 single-format-standard">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '116657145388614',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!--
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
//                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=408539205935150";
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=116657145388614";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

-->
        <div class="topmost-toggle-box top-search-cont" style="display: none;" id="topmost-toggle-box-search">
            <div class="wrapper" style="padding: 17px 0;">
                <div class="header-toggle-close-btn"></div>
                <form action="/" method="get" id="form-topmost-search">
                    <div class="input-wrap" style="width: calc(100% - 197px);">
                        <input type="search" name="s" value="" class="search-input" style="width: 100%;">
                        <input type="hidden" name="cat" id="cat" value="-20"/>
                    </div>
                    <input type="submit" value="Search" class="search-btn">
                </form>
            </div>
        </div>

        <div class="topmost-toggle-box top-search-option" style="display: none;" id="topmost-toggle-box-archive">
            <div class="wrapper" style="padding: 17px 0;">
                <div class="header-toggle-close-btn"></div>
                <form action="/" method="get" id="form-topmost-archive">
                    <ul class="topmost-archive-inputs">
                        <li>
                            <div class="styled-select day">
                                <select name="day">
                                    <option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22" selected>22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option>                                </select>
                            </div>
                        </li>
                        <li>
                            <div class="styled-select mount">
                                <select name="monthnum">
                                    <option value="1">January</option><option value="2">February</option><option value="3" selected>March</option><option value="4">April</option><option value="5">May</option><option value="6">June</option><option value="7">July</option><option value="8">August</option><option value="9">September</option><option value="10">October</option><option value="11">November</option><option value="12">December</option>                                </select> 
                            </div>
                        </li>
                        <li>          
                            <div class="styled-select year">
                                <select name="year">
                                    <option value="2019" selected>2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option>                                </select> 
                            </div>
                        </li>
                        <li><input type="submit" value="Show" class="search-btn"></li>
                    </ul>
                </form>
            </div>
        </div>

        <header role="banner" class="clearfix topmost">
            <div class="clearfix wrapper" style="position: relative;">

                <h1>
                    <a href="https://en.a1plus.am/" title="A1plus News from Armenia" rel="home" id="site_logo">
                        <img src="/images/logo.png">
                    </a>
                </h1>
                <div class="menu-top"><ul id="menu-topmostmenu" class="menu"><li id="menu-item-100010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100010"><a href="/live">LIVE</a></li>
<li id="menu-item-100011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100011"><a href="https://en.a1plus.am/category/videos">VIDEOS</a></li>
<li id="menu-item-100012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100012"><a href="/qo-achqerov/">iREPORT</a></li>
<li id="menu-item-100013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100013"><a href="https://a1plus.wordpress.com/">BLOG</a></li>
<li id="menu-item-100016" class="menu-item menu-item-type- menu-item-object- menu-item-100016"><a>ARCHIVE</a></li>
<li id="menu-item-100015" class="menu-item menu-item-type- menu-item-object- menu-item-100015"><a>SEARCH</a></li>
</ul></div>
                <div class="flag-wrapper">
                    <a href="//www.a1plus.am/" class="lng-select ">Հայ</a>
                    <a href="//ru.a1plus.am/" class="lng-select ">Рус</a>
                    <a href="//en.a1plus.am/" class="lng-select lng-active">Eng</a>

                </div>

                <div class="header-meteo-currency-wrapper">   

                    <div class="rate_curse">
            <span class="currency-icon-usd">483.75</span>  
            <span class="currency-icon-euro">553.65</span>
            <div class="rate_infom">
                <span><a class="ISO">USD</a><a class="rate">483.75</a><div class="diferance_red">-0.01</div></span>
                <span><a class="ISO">GBP</a><a class="rate">611.61</a><div class="diferance_green">0.57</div></span>
                <span><a class="ISO">EUR</a><a class="rate">553.65</a><div class="diferance_green">2.21</div></span>
                <span><a class="ISO">RUB</a><a class="rate">6.97</a><div class="diferance_red">-0.01</div></span>
            </div>
        </div>                    <span class="meteo-icon-wrapper" id="weather">Yerevan -2 °<span class="meteo-whater-icon-33"></span>
            <div class="inform">
                <h3 style="margin: 0;">Yerevan</h3>
                <div class="inform_date">22.03.19 15:20</div>
                <div class="inform_temp"><span class="meteo-whater-icon-33"></span>-2°</div>
                <div class="clearfix" style="border-bottom: 1px solid #c1c1c1;padding-bottom: 5px;margin-bottom: 5px;"></div>
                <span class="inform_item">Humidity</span><span class="inform_res">71 %</span>
                <span class="inform_item">Pressure</span><span class="inform_res">30138.87 մմ ս.ս</span>
                <span class="inform_item">UV index</span><span class="inform_res">0</span>
            </div>
        </span>
                </div>
            </div>
        </header>


        <div class="navigation-box  top-navigation">
            <div class="clearfix wrapper">
                <nav id="access" role="navigation">
                    <ul class="header-social-btns">
                        <li><a target="_blank" href="https://www.facebook.com/pages/A1plus/121061077922161" class="btn-ico fb">Facebook</a></li>
                        <li><a target="_blank" href="https://twitter.com/a1plusnews" class="btn-ico tw">Twitter</a></li>
                        <li><a target="_blank" href="https://play.google.com/store/apps/details?id=am.a1plus.android" class="btn-ico android">Android App</a></li>
                        <li><a target="_blank" href="https://itunes.apple.com/us/app/a1plus/id444951133?mt=8" class="btn-ico iphone">iPhone App</a></li>
                        <li><a target="_blank" href="/feed/" class="btn-ico rss">RSS</a></li>
                    </ul>
                    <div class="menu-header"><ul id="menu-primarymenu" class="menu"><li id="menu-item-100017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100017"><a href="/">Home</a></li>
<li id="menu-item-100024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100024"><a href="https://en.a1plus.am/category/news/politics">Politics</a></li>
<li id="menu-item-100021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100021"><a href="https://en.a1plus.am/category/news/economy">Economy</a></li>
<li id="menu-item-100026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100026"><a href="https://en.a1plus.am/category/news/social">Social</a></li>
<li id="menu-item-100020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100020"><a href="https://en.a1plus.am/category/news/culture">Culture</a></li>
<li id="menu-item-100025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100025"><a href="https://en.a1plus.am/category/news/regions">Regions</a></li>
<li id="menu-item-100027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100027"><a href="https://en.a1plus.am/category/news/sports">Sports</a></li>
<li id="menu-item-100018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100018"><a href="https://en.a1plus.am/category/news/business">Business</a></li>
<li id="menu-item-100022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100022"><a href="https://en.a1plus.am/category/news/interview">Interview</a></li>
</ul></div>                </nav><!-- #access -->
            </div>
        </div>



        

        <section id="content" role="main" class="clearfix aligncenter wrapper">

            <div class="row">

<div class="span8" style="padding: 0 12px 0 0 ">

    <div class='adkingprobanneradsense single-post-area1 akpbanner banner1209884'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nor erkrord eji hamar 728x180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:180px"
     data-ad-client="ca-pub-2319774251230548"
     data-ad-language="ru"
     data-language="ru"
     data-ad-slot="4811343063"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><script type='text/javascript'>ga('send', 'event', '', 'Impression', '');</script>
                <article id="post-1279253" class="fullarticle post-1279253 post type-post status-publish format-standard hentry category-social">
                <h1 class="single-post-title">50 percent of Yezidi women do not even receive 9-year education (video) </h1>
                <div class="clearfix entry-meta">
                    <ul>
                        <li>14:02 | March 22,2019 | <span style="color: #B42E41">Social</span> <li class="post_trans_url"><a href="https://www.a1plus.am/?post_type=post&p=1666665">Հայ</a></li><li class="post_trans_url"><a href="https://ru.a1plus.am/?post_type=post&p=1358470">Рус</a></li></li>
                        <li style=" position: relative; padding-top: 0; padding-bottom: 0; background: 0; float: right; height: 21px; margin-top: 4px; padding-right: 0; margin-right: 5px;">
                            <div class="fb-share-button" data-href="https://en.a1plus.am/1279253.html"  data-width="140" data-size="small" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-mobile-iframe="true" target="_blank"></div> 

                           <!-- <div class="fb-share-button" data-href="" data-layout="button_count" data-show-faces="false" data-send="true" > -->

                            <!--<div class="fb-like" data-href="" data-width="140" data-layout="button_count" data-show-faces="false" data-send="true"></div>-->
                        </li>
                    </ul>
                </div><!-- .entry-meta -->

                <div class="clearfix entry-content">

                    



                    <div class="featured-photo"><img width="472" height="265" src="https://en.a1plus.am/wp-content/uploads/2019/03/Untitled-collage-1-472x265.jpg" class="attachment-large size-large wp-post-image" alt="" title="50 percent of Yezidi women do not even receive 9-year education" 0="50 percent of Yezidi women do not even receive 9-year education" srcset="https://en.a1plus.am/wp-content/uploads/2019/03/Untitled-collage-1-472x265.jpg 472w, https://en.a1plus.am/wp-content/uploads/2019/03/Untitled-collage-1-133x75.jpg 133w, https://en.a1plus.am/wp-content/uploads/2019/03/Untitled-collage-1-364x205.jpg 364w, https://en.a1plus.am/wp-content/uploads/2019/03/Untitled-collage-1-768x432.jpg 768w, https://en.a1plus.am/wp-content/uploads/2019/03/Untitled-collage-1.jpg 800w" sizes="(max-width: 472px) 100vw, 472px" /></div>


                    <p>According to Yezidi Women&#8217;s Rights Report published in 2016, among 15 Yezidi-populated communities, 473 have been enrolled in the school, out of which 234 graduated from 9th grade, 122 received 12-year education, and 117 girls did not even receive 9-year education in violation of the law in 2013-2015.</p>
<p>&#8220;But this is not a complete picture,&#8221; says Boris Muraz, President of the Sinjar Yezidis Union NGO. &#8220;In our estimates, 50 percent of Yezidi women do not even get 9-year education.&#8221;</p>


                    <div class="clearfix"></div><div class="single-post-iframe-wrapper"><iframe width="550" height="310" src="//www.youtube.com/embed/btalex92oKM?rel=0&start=&end=&autoplay=0" frameborder="0" allowfullscreen></iframe></div>
                    <script type="text/javascript">
                        var post_id = 1279253;
                    </script>

                </div><!-- .entry-content -->

                <div class="clearfix entry-meta bottom-meta">
                    <ul>
                        <li class="post-viwe-count">Views <b class="viewscount"></b></li>
                        <li class="print-article">
                            <span href="">Print</span>
                        </li>
                        <li class="post_trans_url"><a href="https://www.a1plus.am/?post_type=post&p=1666665">Հայ</a></li><li class="post_trans_url"><a href="https://ru.a1plus.am/?post_type=post&p=1358470">Рус</a></li>                        <li class="soc-share" style="width: 60px;"> 
                            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>                             
                            <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cb978c432bda3b3"></script>                                   
                        </li>
                        <li class="soc-share"><div id="ok_shareWidget"></div>
                            <script>
                        !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertShareWidget(id, did, st);
                                        }, 0);
                                    }
                                }
                            };
                            d.documentElement.appendChild(js);
                        }(document, "ok_shareWidget", "https://en.a1plus.am/1279253.html", "{width:100,height:30,st:'straight',sz:20,nt:1}");
                            </script></li>
                        <li class="soc-share">
                            <a class="addthis_button_tweet" tw:via="addthis"></a> 
                        </li>

                        <li class="soc-share">
                            <div class="fb-share-button" data-href="https://en.a1plus.am/1279253.html" data-width="140" data-size="small"  data-layout="button_count" data-show-faces="false" data-send="true" data-mobile-iframe="true" target="_blank">
                                <a class="fb-xfbml-parse-ignore"  href="https://en.a1plus.am/1279253.html">Share</a>
                            </div>
                        </li>


                    </ul>
                </div>
            </article><!-- #post-## -->
        
    <div class="clearfix">

        <div class='adkingprobanneradsense single-post-ads-area-2 akpbanner banner1230266'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nor erkrord eji hamar 728x180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:180px"
     data-ad-client="ca-pub-2319774251230548"
     data-ad-language="ru"
     data-language="ru"
     data-ad-slot="4811343063"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><script type='text/javascript'>ga('send', 'event', '', 'Impression', '');</script>
    </div>

    <div class="clearfix single-bottom-block" style="margin-top: 15px;">
            </div>

    <div class="clearfix single-bottom-block">
                <div class="clearfix category-block-s"><h2 class="plain-title">OTHER NEWS FROM THIS SECTION</h2><div class="clearfix">        <article class="child_1"><a href="https://en.a1plus.am/1279254.html" rel="bookmark">
                <img width="133" height="75" src="https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-14-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="LIVE. NA Cleaners&#8217; Complaint" 0="LIVE. NA Cleaners&#8217; Complaint" srcset="https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-14-133x75.jpg 133w, https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-14-364x205.jpg 364w, https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-14-472x265.jpg 472w, https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-14.jpg 700w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">LIVE. NA Cleaners' Complaint</span></a>
        </article>

                <article class="child_2"><a href="https://en.a1plus.am/1279252.html" rel="bookmark">
                <img width="133" height="75" src="https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-12-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Levon Zakaryan: We will have to rename a children&#8217;s park into a park that has been seized by adults" 0="Levon Zakaryan: We will have to rename a children&#8217;s park into a park that has been seized by adults" srcset="https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-12-133x75.jpg 133w, https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-12-364x205.jpg 364w, https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-12-768x432.jpg 768w, https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-12-472x265.jpg 472w, https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-12.jpg 775w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">Levon Zakaryan: We will have to rename a children's park into a park that has been seized by adults</span></a>
        </article>

                <article class="child_3"><a href="https://en.a1plus.am/1279231.html" rel="bookmark">
                <img width="133" height="75" src="https://en.a1plus.am/wp-content/uploads/2019/02/geri-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Azerbaijani court sentences Armenian border-crosser to 20 years" 0="Azerbaijani court sentences Armenian border-crosser to 20 years" srcset="https://en.a1plus.am/wp-content/uploads/2019/02/geri-133x75.jpg 133w, https://en.a1plus.am/wp-content/uploads/2019/02/geri-364x205.jpg 364w, https://en.a1plus.am/wp-content/uploads/2019/02/geri-472x265.jpg 472w, https://en.a1plus.am/wp-content/uploads/2019/02/geri.jpg 700w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">Azerbaijani court sentences Armenian border-crosser to 20 years</span></a>
        </article>

                <article class="child_4"><a href="https://en.a1plus.am/1279230.html" rel="bookmark">
                <img width="133" height="75" src="https://en.a1plus.am/wp-content/uploads/2015/02/Grigoryan-Manvel-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Whether Manvel Grigoryan will be released on bail" 0="Whether Manvel Grigoryan will be released on bail" srcset="https://en.a1plus.am/wp-content/uploads/2015/02/Grigoryan-Manvel-133x75.jpg 133w, https://en.a1plus.am/wp-content/uploads/2015/02/Grigoryan-Manvel-364x205.jpg 364w, https://en.a1plus.am/wp-content/uploads/2015/02/Grigoryan-Manvel-472x265.jpg 472w, https://en.a1plus.am/wp-content/uploads/2015/02/Grigoryan-Manvel.jpg 800w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">Whether Manvel Grigoryan will be released on bail</span></a>
        </article>

        </div></div>    </div>

    

    <p>&nbsp;</p>
    <p>&nbsp;</p>
    <p>&nbsp;</p>

</div>

<div class="sidebar sidebar-single span3 single-post-sidebar">

    <div class='adkingprobanneradsense single-page-first-widget-area akpbanner banner1263125'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- asinxr 2rd ej nerqev aj -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2319774251230548"
data-ad-language="ru"
     data-language="ru"
    data-ad-slot="6796281069"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type='text/javascript'>ga('send', 'event', '', 'Impression', '');</script>            <div class="tab-switcher newsfeed-tabs">
            <span class="unselectable tab-button active-btn" rel="sw-news-tab">Newsfeed</span>
            <span class="unselectable tab-button last-tab-button" rel="sw-video-tab">Videos</span>
            <div class="widget-tab active-tab scroll-pane" id="sw-news-tab">

    <div class="newsfeed-articles newsfeed-articles-tiny news_feed_list">
            <article id="newsfeed-1279255" data-date="2019-03-22 14:41" class=""><a href="https://en.a1plus.am/1279255.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="https://en.a1plus.am/wp-content/uploads/2019/03/nax-3-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="President Sarkissian holds phone talk with Dariga Nazarbaeyva" 0="President Sarkissian holds phone talk with Dariga Nazarbaeyva" srcset="https://en.a1plus.am/wp-content/uploads/2019/03/nax-3-133x75.jpg 133w, https://en.a1plus.am/wp-content/uploads/2019/03/nax-3-366x205.jpg 366w, https://en.a1plus.am/wp-content/uploads/2019/03/nax-3-472x265.jpg 472w, https://en.a1plus.am/wp-content/uploads/2019/03/nax-3.jpg 739w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">14:41</span> President Sarkissian holds phone talk with Dariga Nazarbaeyva</span></a>
            </article>
            <article id="newsfeed-1279254" data-date="2019-03-22 14:09" class=""><a href="https://en.a1plus.am/1279254.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-14-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="LIVE. NA Cleaners&#8217; Complaint" 0="LIVE. NA Cleaners&#8217; Complaint" srcset="https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-14-133x75.jpg 133w, https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-14-364x205.jpg 364w, https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-14-472x265.jpg 472w, https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-14.jpg 700w" sizes="(max-width: 133px) 100vw, 133px" /><div class="video_icon"></div></div><span class="entry-title"><span class="newsfeed-date">14:09</span> LIVE. NA Cleaners&#8217; Complaint</span></a>
            </article>
            <article id="newsfeed-1279253" data-date="2019-03-22 14:02" class=""><a href="https://en.a1plus.am/1279253.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="https://en.a1plus.am/wp-content/uploads/2019/03/Untitled-collage-1-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="50 percent of Yezidi women do not even receive 9-year education" 0="50 percent of Yezidi women do not even receive 9-year education" srcset="https://en.a1plus.am/wp-content/uploads/2019/03/Untitled-collage-1-133x75.jpg 133w, https://en.a1plus.am/wp-content/uploads/2019/03/Untitled-collage-1-364x205.jpg 364w, https://en.a1plus.am/wp-content/uploads/2019/03/Untitled-collage-1-768x432.jpg 768w, https://en.a1plus.am/wp-content/uploads/2019/03/Untitled-collage-1-472x265.jpg 472w, https://en.a1plus.am/wp-content/uploads/2019/03/Untitled-collage-1.jpg 800w" sizes="(max-width: 133px) 100vw, 133px" /><div class="video_icon"></div></div><span class="entry-title"><span class="newsfeed-date">14:02</span> 50 percent of Yezidi women do not even receive 9-year education</span></a>
            </article>
            <article id="newsfeed-1279252" data-date="2019-03-22 13:30" class=""><a href="https://en.a1plus.am/1279252.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-12-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Levon Zakaryan: We will have to rename a children&#8217;s park into a park that has been seized by adults" 0="Levon Zakaryan: We will have to rename a children&#8217;s park into a park that has been seized by adults" srcset="https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-12-133x75.jpg 133w, https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-12-364x205.jpg 364w, https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-12-768x432.jpg 768w, https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-12-472x265.jpg 472w, https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-12.jpg 775w" sizes="(max-width: 133px) 100vw, 133px" /><div class="video_icon"></div></div><span class="entry-title"><span class="newsfeed-date">13:30</span> Levon Zakaryan: We will have to rename a children&#8217;s park into a park that has been seized by adults</span></a>
            </article>
            <article id="newsfeed-1279251" data-date="2019-03-22 12:45" class=""><a href="https://en.a1plus.am/1279251.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-11-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="LIVE. RA NA Standing Committee on Defense and Security Issues" 0="LIVE. RA NA Standing Committee on Defense and Security Issues" srcset="https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-11-133x75.jpg 133w, https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-11-364x205.jpg 364w, https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-11-472x265.jpg 472w, https://en.a1plus.am/wp-content/uploads/2019/03/Region-Capture-11.jpg 700w" sizes="(max-width: 133px) 100vw, 133px" /><div class="video_icon"></div></div><span class="entry-title"><span class="newsfeed-date">12:45</span> LIVE. RA NA Standing Committee on Defense and Security Issues</span></a>
            </article>
            <article id="newsfeed-1279250" data-date="2019-03-22 12:22" class=""><a href="https://en.a1plus.am/1279250.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="https://en.a1plus.am/wp-content/uploads/2019/03/MHM0126765-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="LIVE. Extraordinary Council of Elders of Yerevan. 2 questions on agenda" 0="LIVE. Extraordinary Council of Elders of Yerevan. 2 questions on agenda" srcset="https://en.a1plus.am/wp-content/uploads/2019/03/MHM0126765-133x75.jpg 133w, https://en.a1plus.am/wp-content/uploads/2019/03/MHM0126765-364x205.jpg 364w, https://en.a1plus.am/wp-content/uploads/2019/03/MHM0126765-768x432.jpg 768w, https://en.a1plus.am/wp-content/uploads/2019/03/MHM0126765-472x265.jpg 472w, https://en.a1plus.am/wp-content/uploads/2019/03/MHM0126765.jpg 800w" sizes="(max-width: 133px) 100vw, 133px" /><div class="video_icon"></div></div><span class="entry-title"><span class="newsfeed-date">12:22</span> LIVE. Extraordinary Council of Elders of Yerevan. 2 questions on agenda</span></a>
            </article></div>                <div data-category="30" data-style="news" data-offset="6" data-destination="sw-news-tab .newsfeed-articles" class="load-more-btn">Ավելին</div>
            </div>
            <div class="widget-tab scroll-pane" id="sw-video-tab">
                <!-- aaaaaaaaaaaaaaaarray(7) {
  ["post_status"]=>
  string(7) "publish"
  ["post_type"]=>
  string(4) "post"
  ["orderby"]=>
  string(9) "post_date"
  ["order"]=>
  string(4) "DESC"
  ["offset"]=>
  int(0)
  ["showposts"]=>
  int(6)
  ["cat"]=>
  int(20)
}
--><div class="newsfeed-articles newsfeed-articles-tiny">
            <article id="newsfeed-1275167" data-date="2018-06-19 11:33" class="bg-darken"><a href="/category/videos/?vid=1275167#videoid=" rel="bookmark"><div class="feed-entry-image"><img src="https://img.youtube.com/vi//mqdefault.jpg" width="133" height="75" class="attachment-thumbnail wp-post-image"><div class="video_icon"></div></div><span class="entry-title"><span class="newsfeed-date">19 Jun</span> Seyran Saroyan: How can one become from the hero to the thief of &#8216;tushonka&#8217;?</span></a>
            </article>
            <article id="newsfeed-1274212" data-date="2018-05-28 01:30" class="bg-darken"><a href="/category/videos/?vid=1274212#videoid=T6yGrGNNDz8" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="https://en.a1plus.am/wp-content/uploads/sites/2/2018/05/T6yGrGNNDz8-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Էլթոն Ջոնը շատ մեծ մտավորական է. Արմեն Սարգսյան" 0="Էլթոն Ջոնը շատ մեծ մտավորական է. Արմեն Սարգսյան" /></div><span class="entry-title"><span class="newsfeed-date">28 May</span> Էլթոն Ջոնը շատ մեծ մտավորական է. Արմեն Սարգսյան</span></a>
            </article>
            <article id="newsfeed-1274214" data-date="2018-05-28 01:19" class="bg-darken"><a href="/category/videos/?vid=1274214#videoid=rHdXV9vwleY" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="https://en.a1plus.am/wp-content/uploads/sites/2/2018/05/rHdXV9vwleY-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Էլթոն Ջոն. Այստեղ շատ էներգիա եւ հույս կա" 0="Էլթոն Ջոն. Այստեղ շատ էներգիա եւ հույս կա" /></div><span class="entry-title"><span class="newsfeed-date">28 May</span> Էլթոն Ջոն. Այստեղ շատ էներգիա եւ հույս կա</span></a>
            </article>
            <article id="newsfeed-1274216" data-date="2018-05-26 23:39" class="bg-darken"><a href="/category/videos/?vid=1274216#videoid=0kyqmDfLOMc" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="https://en.a1plus.am/wp-content/uploads/sites/2/2018/05/0kyqmDfLOMc-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Նիկոլ Փաշինյանի կոչը արտերկրում գտնվող եւ «բանակից ազատված» զորակոչիկներին" 0="Նիկոլ Փաշինյանի կոչը արտերկրում գտնվող եւ «բանակից ազատված» զորակոչիկներին" /></div><span class="entry-title"><span class="newsfeed-date">26 May</span> Նիկոլ Փաշինյանի կոչը արտերկրում գտնվող եւ «բանակից ազատված» զորակոչիկներին</span></a>
            </article>
            <article id="newsfeed-1274218" data-date="2018-05-26 20:45" class="bg-darken"><a href="/category/videos/?vid=1274218#videoid=MNsWSNVhu1s" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="https://en.a1plus.am/wp-content/uploads/sites/2/2018/05/MNsWSNVhu1s-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="AYB FE + 25  05 18" 0="AYB FE + 25  05 18" /></div><span class="entry-title"><span class="newsfeed-date">26 May</span> AYB FE + 25  05 18</span></a>
            </article>
            <article id="newsfeed-1274220" data-date="2018-05-26 20:04" class="bg-darken"><a href="/category/videos/?vid=1274220#videoid=4xed8hoKICs" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="https://en.a1plus.am/wp-content/uploads/sites/2/2018/05/4xed8hoKICs-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Նիկոլ Փաշինյանը Դիլիջանի դպրոցում" 0="Նիկոլ Փաշինյանը Դիլիջանի դպրոցում" /></div><span class="entry-title"><span class="newsfeed-date">26 May</span> Նիկոլ Փաշինյանը Դիլիջանի դպրոցում</span></a>
            </article></div>
    <div class="newsfeed-articles newsfeed-articles-tiny">
            <article id="newsfeed-1275167" data-date="2018-06-19 11:33" class="bg-darken"><a href="/category/videos/?vid=1275167#videoid=" rel="bookmark"><div class="feed-entry-image"><img src="https://img.youtube.com/vi//mqdefault.jpg" width="133" height="75" class="attachment-thumbnail wp-post-image"><div class="video_icon"></div></div><span class="entry-title"><span class="newsfeed-date">19 Jun</span> Seyran Saroyan: How can one become from the hero to the thief of &#8216;tushonka&#8217;?</span></a>
            </article>
            <article id="newsfeed-1274212" data-date="2018-05-28 01:30" class="bg-darken"><a href="/category/videos/?vid=1274212#videoid=T6yGrGNNDz8" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="https://en.a1plus.am/wp-content/uploads/sites/2/2018/05/T6yGrGNNDz8-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Էլթոն Ջոնը շատ մեծ մտավորական է. Արմեն Սարգսյան" 0="Էլթոն Ջոնը շատ մեծ մտավորական է. Արմեն Սարգսյան" /></div><span class="entry-title"><span class="newsfeed-date">28 May</span> Էլթոն Ջոնը շատ մեծ մտավորական է. Արմեն Սարգսյան</span></a>
            </article>
            <article id="newsfeed-1274214" data-date="2018-05-28 01:19" class="bg-darken"><a href="/category/videos/?vid=1274214#videoid=rHdXV9vwleY" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="https://en.a1plus.am/wp-content/uploads/sites/2/2018/05/rHdXV9vwleY-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Էլթոն Ջոն. Այստեղ շատ էներգիա եւ հույս կա" 0="Էլթոն Ջոն. Այստեղ շատ էներգիա եւ հույս կա" /></div><span class="entry-title"><span class="newsfeed-date">28 May</span> Էլթոն Ջոն. Այստեղ շատ էներգիա եւ հույս կա</span></a>
            </article>
            <article id="newsfeed-1274216" data-date="2018-05-26 23:39" class="bg-darken"><a href="/category/videos/?vid=1274216#videoid=0kyqmDfLOMc" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="https://en.a1plus.am/wp-content/uploads/sites/2/2018/05/0kyqmDfLOMc-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Նիկոլ Փաշինյանի կոչը արտերկրում գտնվող եւ «բանակից ազատված» զորակոչիկներին" 0="Նիկոլ Փաշինյանի կոչը արտերկրում գտնվող եւ «բանակից ազատված» զորակոչիկներին" /></div><span class="entry-title"><span class="newsfeed-date">26 May</span> Նիկոլ Փաշինյանի կոչը արտերկրում գտնվող եւ «բանակից ազատված» զորակոչիկներին</span></a>
            </article>
            <article id="newsfeed-1274218" data-date="2018-05-26 20:45" class="bg-darken"><a href="/category/videos/?vid=1274218#videoid=MNsWSNVhu1s" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="https://en.a1plus.am/wp-content/uploads/sites/2/2018/05/MNsWSNVhu1s-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="AYB FE + 25  05 18" 0="AYB FE + 25  05 18" /></div><span class="entry-title"><span class="newsfeed-date">26 May</span> AYB FE + 25  05 18</span></a>
            </article>
            <article id="newsfeed-1274220" data-date="2018-05-26 20:04" class="bg-darken"><a href="/category/videos/?vid=1274220#videoid=4xed8hoKICs" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="https://en.a1plus.am/wp-content/uploads/sites/2/2018/05/4xed8hoKICs-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Նիկոլ Փաշինյանը Դիլիջանի դպրոցում" 0="Նիկոլ Փաշինյանը Դիլիջանի դպրոցում" /></div><span class="entry-title"><span class="newsfeed-date">26 May</span> Նիկոլ Փաշինյանը Դիլիջանի դպրոցում</span></a>
            </article></div>                <div data-category="20" data-style="news" data-offset="6" data-destination="sw-video-tab .newsfeed-articles" class="load-more-btn">Ավելին</div>
            </div>
        </div>
            <li id="text-2" class="widget-container widget_text">			<div class="textwidget"><div style="margin: 10px auto" class="fb-like-box" data-href="https://www.facebook.com/pages/A1plus/121061077922161?fref=ts" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</li><div class='adkingprobanneradsense single-page-last-widget-area akpbanner banner1213159'><script type="text/javascript"><!--
google_ad_client = "ca-pub-2319774251230548";
/* Arajin ej   single page last widget*/
google_language = 'ru';
google_ad_slot = "9088704665";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><script type='text/javascript'>ga('send', 'event', '', 'Impression', '');</script>
</div>
</div>
</section><!-- #main -->

<footer role="contentinfo" class="clearfix" style="padding: 6px 0;">
    <div id="footer-content" class="clearfix wrapper" style="font-size: 0.7em;padding: 20px 0px 20px 0px;background: #fff;box-sizing: border-box;border-top: 3px solid #DBDBDB;">

        <a href="//www.a1plus.am" class="alignleft"><img src="/images/logo-bw.png" alt="a1plus"></a>

        <div style="width: 50%" class="alignleft">
                            A1plus «A1+» TV, Meltex LTD <br>
                Buzandi 1/3, 5-th floor, Yerevan <br>
                +374(10) 58-54-27, 56-16-18(fax) <br>
                <br>
                <a href="/cdn-cgi/l/email-protection#6c0d5d1c00191f2c0d5d1c00191f420d01"><span class="__cf_email__" data-cfemail="34550544584147745505445841471a5559">[email&#160;protected]</span></a>, <a href="/cdn-cgi/l/email-protection#563f383039163767263a232578373b"><span class="__cf_email__" data-cfemail="bfd6d1d9d0ffde8ecfd3cacc91">[email&#160;protected]</span>am</a><br>
                © Copyright «A1Plus.am», Armenia. All Rights Reserved. Articles may be reproduced, provided «A1Plus.am» is cited as the source.
            <!--             <p>Designed by <a href="http://peyotto.com/">Peyotto Technologies</a></p>
 -->        </div>

        <div class="alignright footer-social">
            <div class="clearfix">
                <ul class="header-social-btns">
                    <li class="soc-icon"><a target="_blank" href="https://www.facebook.com/pages/A1plus/121061077922161" class="btn-ico fb">Facebook</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://twitter.com/a1plusnews" class="btn-ico tw">Twitter</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://play.google.com/store/apps/details?id=am.a1plus.android" class="btn-ico android">Android App</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://itunes.apple.com/us/app/a1plus/id444951133?mt=8" class="btn-ico iphone">iPhone App</a></li>
                    <li class="footer-rss soc-icon">
                        <ul class="none" id="rss-links">
                            <li><a href="/am/rss">Ամբողջը</a></li>
                            <li><a href="/am/news/rss/">Լրահոս</a></li>
                            <li><a href="/am/business/feed/">ԲԻԶՆԵՍ</a></li>
                            <li><a href="/am/culture/feed/">ՄՇԱԿՈՒՅԹ</a></li>
                            <li><a href="/am/regions/feed/">ՄԱՐԶԵՐ</a></li>
                            <li><a href="/am/sports/feed/">ՍՊՈՐՏ</a></li>
                            <li><a href="/am/interview/feed/">ՀԱՐՑԱԶՐՈՒՅՑ</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
            <div class="clearfix" style="margin-top: 10px;">
             <!--   <div class="clearfix google_analitics_result">

                                        13,610 visit 2015-10-06by Google Analytics 
                </div> 
				-->
                <div style = "float: right;">
                    <!-- SpyLOG f:0211 -->
                    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><SCRIPT language="javascript"><!--
                  /*  Mu = "u3606.37.spylog.com";
                        Md = document;
                        Mnv = navigator;
                        Mp = 0;
                        Md.cookie = "b=b";
                        Mc = 0;
                        if (Md.cookie)
                            Mc = 1;
                        Mrn = Math.random();
                        Mn = (Mnv.appName.substring(0, 2) == "Mi") ? 0 : 1;
                        Mt = (new Date()).getTimezoneOffset();
                        Mz = "p=" + Mp + "&rn=" + Mrn + "&c=" + Mc + "&t=" + Mt;
                        if (self != top) {
                            Mfr = 1;
                        } else {
                            Mfr = 0;
                        }
                        Msl = "1.0";*/
                    //--></SCRIPT>

<SCRIPT language="javascript1.1"><!--
                      /*  Mpl = "";
    Msl = "1.1";
    Mj = (Mnv.javaEnabled() ? "Y" : "N");
    Mz += '&j=' + Mj;*/
//--></SCRIPT><SCRIPT language="javascript1.2"><!--
  /*  Msl = "1.2";
    Ms = screen;
    Mpx = (Mn == 0) ? Ms.colorDepth : Ms.pixelDepth;
    Mz += "&wh=" + Ms.width + 'x' + Ms.height + "&px=" + Mpx;*/
//--></SCRIPT><SCRIPT language="javascript1.3"><!--
   /* Msl = "1.3"; */
    //--></SCRIPT>

    <SCRIPT language="javascript"><!--
       /* My = "";
        My += "<a href='http://" + Mu + "/cnt?cid=360637&f=3&p=" + Mp + "&rn=" + Mrn + "' target='_blank'>";
        My += "<img src='http://" + Mu + "/cnt?cid=360637&" + Mz + "&sl=" + Msl + "&r=" + escape(Md.referrer) + "&fr=" + Mfr + "&pg=" + escape(window.location.href);
        My += "' border=0 width=88 height=31 alt='SpyLOG'>";
        My += "</a>";
        Md.write(My);
*/
        //--></SCRIPT>
        <!-- <NOSCRIPT>
                    <A href="http://u3606.37.spylog.com/cnt?cid=360637&f=3&p=0" target="_blank">
                        <IMG src="http://u3606.37.spylog.com/cnt?cid=360637&p=0" alt='SpyLOG' border='0' width=88 height=31 >
                    </A>
                </NOSCRIPT> -->
                    <!-- SpyLOG -->
                </div>

            </div>
        </div>

    </div>

</footer><!-- footer -->


<!--<div class="anons-toggle" id="anons-toggle">
    <img src="/images/aram-abrahamyan.jpg" width="78" height="99">
    <p>Այսօր իմ հյուրն է լինելու Մսրա Մելիքը</p>
    <b>Ա1+ -ի ուղիղ եթերում, ժամը 22:00</b>
</div>-->

<p id="back-top"><a href="#top"><span></span>Դեպի վեր</a></p>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-1.10.2.min.js"><\/script>')</script>
<script src="/js/jcarousellite_1.0.1.pack.js"></script>
<script src="/js/jquery.marquee.js"></script>
<script src="/js/jquery.mousewheel.js"></script>
<script src="/js/jquery.jscrollpane.min.js"></script>
<script src="/js/jquery.animate-colors-min.js"></script>
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js" type="text/javascript"></script>-->
<script src="/js/jquery.easing.min.js" type="text/javascript"></script>
<script src="/js/bjqs-1.3.js" type="text/javascript"></script>
<script src="/js/jquery.ad-gallery.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.tooltipster.js"></script>
<script src="/js/jquery.tmpl.js"></script>


<script>
        //var _gaq=[['_setAccount','UA-29126174-1'],['_trackPageview']];
        //(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
        //g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
        //s.parentNode.insertBefore(g,s)}(document,'script'));
</script>

<script type="text/javascript">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</script>
<script type="text/javascript">
//    jQuery(document).ready(function($) {
//        //periodically update newsfeed via ajax 
//        var lastCheck = null;
//        var seconds = 20;
//        window.setInterval(function() {
//            var urll = "/news_feed.php?update_news=true";
//            $.getJSON(urll, {},
//                    function(data) {
//                        $.each(data, function(i, item) {
//                            if (!$('#newsfeed-' + item.ID).length) {
//                                $(".news_feed_list").prepend(item.news);
//
//                            }
//                        });
//                    }); 
//
//            lastCheck = lastCheck + seconds + 1;
//        }, 60 * 20 * seconds);
//    });
</script>
<script type="text/javascript">
    var json_news = [];
    var seconds = 1 * 20 * 1000;
    window.setInterval(function () {
        $.getJSON('/news_json_' +2 + '.json', {},
                function (data) {
                    //  data.reverse();
                    var last_date = $('.news_feed_list > article:first-child').data('date');
                    var d = new Date(last_date);
                    $.each(data, function (i, item) {
                        var n = new Date(item.post_publish);
                        if (!$('#newsfeed-' + item.post_id).length && d < n) {
                            json_news[i] = item;
                        }
                        if (d < n) {
                            console.log($('#newsfeed-' + item.post_id).length);
                            console.log(item.post_id);
                            console.log(d);
                            console.log(n);
                        }

                    });
                    if (json_news != '') {
                        $("#newsfeedTemplate").tmpl(json_news).prependTo(".news_feed_list");
                    }
                    json_news = [];
                });
    }, seconds);



</script>
<script id="newsfeedTemplate" type="text/x-jquery-tmpl">
    <article id="newsfeed-${post_id}"  data-date="${post_publish}" class="new_get">
    <a href="${post_url}" rel="bookmark">
    <div class="feed-entry-image">
    <img width="133" height="75" src="${post_thumb_url}" class="attachment-thumbnail wp-post-image" alt="${post_title}" title="${post_title}" >
    <div class=" ${icon}"></div>
    </div>
    <span class="entry-title"><span class="newsfeed-date">${post_date}</span> ${post_title}</span></a>
    </article>
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://en.a1plus.am/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        <!-- Google Analitics -->
<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var pageTracker = _gat._getTracker("UA-294059-1");
        pageTracker._trackPageview();
    } catch (err) {
    }
</script>
<!-- // Google Analitics -->
<!-- Counters -->
<div style="margin:10px 10px 10px 0; text-align:right; filter:alpha(opacity=70); opacity: 0.7; -moz-opacity:0.3;">
    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $.ajax({url: "/jobs/pool_updater.php?" + Math.random(), success: function (result) {
                    $("#poole_res").html(result);
                }});
        });
    </script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>    
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 192/237 objects using memcache
Page Caching using memcache (SSL caching disabled) 
Database Caching 7/32 queries in 0.153 seconds using memcache

Served from: en.a1plus.am @ 2019-03-22 19:20:52 by W3 Total Cache
-->