<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en-US" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->
<!--[if IE 7 ]><html lang="en-US" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->
<!--[if IE 8 ]><html lang="en-US" class="no-js ie ie8 lte8 lte9"><![endif]-->
<!--[if IE 9 ]><html lang="en-US" class="no-js ie ie9 lte9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" class="no-js en_US"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Henrikh Mkhitaryan and his teammates preparing for match against Milan | A1plus News from Armenia</title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/style.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/a1plus.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/responsive.css" />
                <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/jscrollpane.css" />
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/bjqs.css">
        <link rel="stylesheet" href="/wp-content/themes/boilerplate/css/tooltipster.css">

        <link rel="shortcut icon" href="/favicon.ico">
        <!--[if !IE]>-->
        <link rel="stylesheet" type="text/css" href="/wp-content/themes/boilerplate/print.css" media="print">
        <!--<![endif]-->


                    <meta property="og:title" content="Henrikh Mkhitaryan and his teammates preparing for match against Milan "/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://en.a1plus.am/1271038.html" />
            <meta property="og:image" content="http://en.a1plus.am/wp-content/uploads/2018/01/775109248_SM_5572_D65713035201EAB7E41B630EF68F79ED-286x205.jpg" />
            <meta property="og:description" content="" />
                <meta name="google-site-verification" content="SAKX6E1ZPxs80_VK0WZFLOyic6oMoI7VCz_sjjCI6Mg" />
        <meta name="description" content="A1+ The most urgent and objective information from Armenia. News, videos, live stream/ online/ from Yerevan and other regions, interviews on most important topics. Politics, Social, Culture, Sports, everything in a website">

        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="A1plus News from Armenia &raquo; Feed" href="http://en.a1plus.am/feed" />
<link rel="alternate" type="application/rss+xml" title="A1plus News from Armenia &raquo; Comments Feed" href="http://en.a1plus.am/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/en.a1plus.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script>window.html5 || document.write(unescape('%3Cscript src="http://en.a1plus.am/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
<link rel='stylesheet' id='akp-dynamic-css-css'  href='http://en.a1plus.am/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://en.a1plus.am/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://en.a1plus.am/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://en.a1plus.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://en.a1plus.am/wp-content/plugins/pool-one-wp-plugin/js/widget.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://en.a1plus.am/wp-content/plugins/pool-one-wp-plugin/js/page.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://en.a1plus.am/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"http:\/\/en.a1plus.am\/wp-admin\/admin-ajax.php","ajaxnonce":"df2ccb95c0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en.a1plus.am/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='http://en.a1plus.am/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://en.a1plus.am/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://en.a1plus.am/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stasik Nazaryan is 33rd at Paralympic Games' href='http://en.a1plus.am/1271036.html' />

<link rel="canonical" href="http://en.a1plus.am/1271038.html" />
<link rel='shortlink' href='http://en.a1plus.am/?p=1271038' />
<link rel="alternate" type="application/json+oembed" href="http://en.a1plus.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen.a1plus.am%2F1271038.html" />
<link rel="alternate" type="text/xml+oembed" href="http://en.a1plus.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen.a1plus.am%2F1271038.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.79" /> -->
    <style type="text/css">
        .adkingprobanner.rollover {position: relative;}
        .adkingprobanner.rollover .akp_rollover_image {
            position: absolute;
            top: 0;
            left: 0;
            z-index: 1;
        }
        .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
        .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
        /* Add any CSS you would like to modify your banner ads here */    </style>
        <script type="text/javascript" src="http://www.a1plus.am/wp-content/themes/boilerplate/js/main.js"></script>
    <!-- Hotjar Tracking Code for a1plus.am -->
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:565207,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
    		<style type="text/css">
				</style>
	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script>window.html5 || document.write(unescape('%3Cscript src="http://en.a1plus.am/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
</head>
    <body class="post-template-default single single-post postid-1271038 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '116657145388614',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!--
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
//                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=408539205935150";
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=116657145388614";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

-->
        <div class="topmost-toggle-box top-search-cont" style="display: none;" id="topmost-toggle-box-search">
            <div class="wrapper" style="padding: 17px 0;">
                <div class="header-toggle-close-btn"></div>
                <form action="/" method="get" id="form-topmost-search">
                    <div class="input-wrap" style="width: calc(100% - 197px);">
                        <input type="search" name="s" value="" class="search-input" style="width: 100%;">
                        <input type="hidden" name="cat" id="cat" value="-20"/>
                    </div>
                    <input type="submit" value="Search" class="search-btn">
                </form>
            </div>
        </div>

        <div class="topmost-toggle-box top-search-option" style="display: none;" id="topmost-toggle-box-archive">
            <div class="wrapper" style="padding: 17px 0;">
                <div class="header-toggle-close-btn"></div>
                <form action="/" method="get" id="form-topmost-archive">
                    <ul class="topmost-archive-inputs">
                        <li>
                            <div class="styled-select day">
                                <select name="day">
                                    <option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14" selected>14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option>                                </select>
                            </div>
                        </li>
                        <li>
                            <div class="styled-select mount">
                                <select name="monthnum">
                                    <option value="1">January</option><option value="2">February</option><option value="3" selected>March</option><option value="4">April</option><option value="5">May</option><option value="6">June</option><option value="7">July</option><option value="8">August</option><option value="9">September</option><option value="10">October</option><option value="11">November</option><option value="12">December</option>                                </select> 
                            </div>
                        </li>
                        <li>          
                            <div class="styled-select year">
                                <select name="year">
                                    <option value="2018" selected>2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option>                                </select> 
                            </div>
                        </li>
                        <li><input type="submit" value="Show" class="search-btn"></li>
                    </ul>
                </form>
            </div>
        </div>

        <header role="banner" class="clearfix topmost">
            <div class="clearfix wrapper" style="position: relative;">

                <h1>
                    <a href="http://en.a1plus.am/" title="A1plus News from Armenia" rel="home" id="site_logo">
                        <img src="/images/logo.png">
                    </a>
                </h1>
                <div class="menu-top"><ul id="menu-topmostmenu" class="menu"><li id="menu-item-100010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100010"><a href="/live">LIVE</a></li>
<li id="menu-item-100011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100011"><a href="http://en.a1plus.am/category/videos">VIDEOS</a></li>
<li id="menu-item-100012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100012"><a href="/qo-achqerov/">iREPORT</a></li>
<li id="menu-item-100013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100013"><a href="http://a1plus.wordpress.com/">BLOG</a></li>
<li id="menu-item-100016" class="menu-item menu-item-type- menu-item-object- menu-item-100016"><a>ARCHIVE</a></li>
<li id="menu-item-100015" class="menu-item menu-item-type- menu-item-object- menu-item-100015"><a>SEARCH</a></li>
</ul></div>
                <div class="flag-wrapper">
                    <a href="http://www.a1plus.am/" class="lng-select ">Հայ</a>
                    <a href="http://ru.a1plus.am/" class="lng-select ">Рус</a>
                    <a href="http://en.a1plus.am/" class="lng-select lng-active">Eng</a>

                </div>

                <div class="header-meteo-currency-wrapper">   

                    <div class="rate_curse">
            <span class="currency-icon-usd">480.51</span>  
            <span class="currency-icon-euro">592.37</span>
            <div class="rate_infom">
                <span><a class="ISO">USD</a><a class="rate">480.51</a><div class="diferance_red">-0.21</div></span>
                <span><a class="ISO">GBP</a><a class="rate">667.00</a><div class="diferance_green">0.82</div></span>
                <span><a class="ISO">EUR</a><a class="rate">592.37</a><div class="diferance_green">0.41</div></span>
                <span><a class="ISO">RUB</a><a class="rate">8.44</a><div class="diferance_red">-0.02</div></span>
            </div>
        </div>                    <span class="meteo-icon-wrapper" id="weather">Yerevan 7 °<span class="meteo-whater-icon-30"></span>
            <div class="inform">
                <h3 style="margin: 0;">Yerevan</h3>
                <div class="inform_date">14.03.18 20:32</div>
                <div class="inform_temp"><span class="meteo-whater-icon-30"></span>7°</div>
                <div class="clearfix" style="border-bottom: 1px solid #c1c1c1;padding-bottom: 5px;margin-bottom: 5px;"></div>
                <span class="inform_item">Humidity</span><span class="inform_res">58 %</span>
                <span class="inform_item">Pressure</span><span class="inform_res">29969.55 մմ ս.ս</span>
                <span class="inform_item">UV index</span><span class="inform_res">0</span>
            </div>
        </span>
                </div>
            </div>
        </header>


        <div class="navigation-box  top-navigation">
            <div class="clearfix wrapper">
                <nav id="access" role="navigation">
                    <ul class="header-social-btns">
                        <li><a target="_blank" href="https://www.facebook.com/pages/A1plus/121061077922161" class="btn-ico fb">Facebook</a></li>
                        <li><a target="_blank" href="https://twitter.com/a1plusnews" class="btn-ico tw">Twitter</a></li>
                        <li><a target="_blank" href="https://play.google.com/store/apps/details?id=am.a1plus.android" class="btn-ico android">Android App</a></li>
                        <li><a target="_blank" href="https://itunes.apple.com/us/app/a1plus/id444951133?mt=8" class="btn-ico iphone">iPhone App</a></li>
                        <li><a target="_blank" href="/feed/" class="btn-ico rss">RSS</a></li>
                    </ul>
                    <div class="menu-header"><ul id="menu-primarymenu" class="menu"><li id="menu-item-100017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100017"><a href="/">Home</a></li>
<li id="menu-item-100024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100024"><a href="http://en.a1plus.am/category/news/politics">Politics</a></li>
<li id="menu-item-100021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100021"><a href="http://en.a1plus.am/category/news/economy">Economy</a></li>
<li id="menu-item-100026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100026"><a href="http://en.a1plus.am/category/news/social">Social</a></li>
<li id="menu-item-100020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100020"><a href="http://en.a1plus.am/category/news/culture">Culture</a></li>
<li id="menu-item-100025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100025"><a href="http://en.a1plus.am/category/news/regions">Regions</a></li>
<li id="menu-item-100027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100027"><a href="http://en.a1plus.am/category/news/sports">Sports</a></li>
<li id="menu-item-100018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100018"><a href="http://en.a1plus.am/category/news/business">Business</a></li>
<li id="menu-item-100022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100022"><a href="http://en.a1plus.am/category/news/interview">Interview</a></li>
</ul></div>                </nav><!-- #access -->
            </div>
        </div>



        

        <section id="content" role="main" class="clearfix aligncenter wrapper">

            <div class="row">

<div class="span8" style="padding: 0 12px 0 0 ">

    <div class='adkingprobanneradsense single-post-area1 akpbanner banner1209884' style="overflow: hidden;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nor erkrord eji hamar 728x180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:180px"
     data-ad-client="ca-pub-2319774251230548"
     data-ad-language="ru"
     data-language="ru"
     data-ad-slot="4811343063"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                <article id="post-1271038" class="fullarticle post-1271038 post type-post status-publish format-standard hentry category-sports">
                <h1 class="single-post-title">Henrikh Mkhitaryan and his teammates preparing for match against Milan </h1>
                <div class="clearfix entry-meta">
                    <ul>
                        <li>19:30 | March 14,2018 | <span style="color: #B42E41">Sports</span> <li class="post_trans_url"><a href="http://www.a1plus.am/?post_type=post&p=1601187">Հայ</a></li><li class="post_trans_url"><a href="http://ru.a1plus.am/?post_type=post&p=1347529">Рус</a></li></li>
                        <li style=" position: relative; padding-top: 0; padding-bottom: 0; background: 0; float: right; height: 21px; margin-top: 4px; padding-right: 0; margin-right: 5px;">
                            <div class="fb-share-button" data-href="http://en.a1plus.am/1271038.html"  data-width="140" data-size="small" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-mobile-iframe="true" target="_blank"></div> 

                           <!-- <div class="fb-share-button" data-href="" data-layout="button_count" data-show-faces="false" data-send="true" > -->

                            <!--<div class="fb-like" data-href="" data-width="140" data-layout="button_count" data-show-faces="false" data-send="true"></div>-->
                        </li>
                    </ul>
                </div><!-- .entry-meta -->

                <div class="clearfix entry-content">

                    



                    <div class="featured-photo"><img width="370" height="265" src="http://en.a1plus.am/wp-content/uploads/2018/01/775109248_SM_5572_D65713035201EAB7E41B630EF68F79ED-370x265.jpg" class="attachment-large size-large wp-post-image" alt="" title="Henrikh Mkhitaryan and his teammates preparing for match against Milan" 0="Henrikh Mkhitaryan and his teammates preparing for match against Milan" srcset="http://en.a1plus.am/wp-content/uploads/2018/01/775109248_SM_5572_D65713035201EAB7E41B630EF68F79ED-370x265.jpg 370w, http://en.a1plus.am/wp-content/uploads/2018/01/775109248_SM_5572_D65713035201EAB7E41B630EF68F79ED-286x205.jpg 286w, http://en.a1plus.am/wp-content/uploads/2018/01/775109248_SM_5572_D65713035201EAB7E41B630EF68F79ED-768x550.jpg 768w, http://en.a1plus.am/wp-content/uploads/2018/01/775109248_SM_5572_D65713035201EAB7E41B630EF68F79ED.jpg 1045w" sizes="(max-width: 370px) 100vw, 370px" /></div>


                    <p>London&#8217;s Arsenal are preparing for a return match against AC Milan in the 1/8 finals of the Europa League.</p>


                    <div class="clearfix"></div><div class="single-post-iframe-wrapper"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FArsenal%2Fvideos%2F10155832481557713%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div><div class="clearfix"></div><div class="single-post-iframe-wrapper"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BgTcQQ3FxX8/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BgTcQQ3FxX8/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Արսենալի մարզումը Միլանի դեմ խաղից առաջ #arsenal #milan #mkhitaryan #vivaronews</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/vivaronews/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Vivaro News</a> (@vivaronews) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-03-14T12:33:19+00:00">Mar 14, 2018 at 5:33am PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script></div><div class="clearfix"></div><div class="single-post-iframe-wrapper"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BgTcQQ3FxX8/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BgTcQQ3FxX8/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Արսենալի մարզումը Միլանի դեմ խաղից առաջ #arsenal #milan #mkhitaryan #vivaronews</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/vivaronews/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Vivaro News</a> (@vivaronews) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-03-14T12:33:19+00:00">Mar 14, 2018 at 5:33am PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script></div>
                    <script type="text/javascript">
                        var post_id = 1271038;
                    </script>

                </div><!-- .entry-content -->

                <div class="clearfix entry-meta bottom-meta">
                    <ul>
                        <li class="post-viwe-count">Views <b class="viewscount"></b></li>
                        <li class="print-article">
                            <span href="">Print</span>
                        </li>
                        <li class="post_trans_url"><a href="http://www.a1plus.am/?post_type=post&p=1601187">Հայ</a></li><li class="post_trans_url"><a href="http://ru.a1plus.am/?post_type=post&p=1347529">Рус</a></li>                        <li class="soc-share" style="width: 60px;"> 
                            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>                             
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cb978c432bda3b3"></script>                                   
                        </li>
                        <li class="soc-share"><div id="ok_shareWidget"></div>
                            <script>
                        !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "http://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertShareWidget(id, did, st);
                                        }, 0);
                                    }
                                }
                            };
                            d.documentElement.appendChild(js);
                        }(document, "ok_shareWidget", "http://en.a1plus.am/1271038.html", "{width:100,height:30,st:'straight',sz:20,nt:1}");
                            </script></li>
                        <li class="soc-share">
                            <a class="addthis_button_tweet" tw:via="addthis"></a> 
                        </li>

                        <li class="soc-share">
                            <div class="fb-share-button" data-href="http://en.a1plus.am/1271038.html" data-width="140" data-size="small"  data-layout="button_count" data-show-faces="false" data-send="true" data-mobile-iframe="true" target="_blank">
                                <a class="fb-xfbml-parse-ignore"  href="http://en.a1plus.am/1271038.html">Share</a>
                            </div>
                        </li>


                    </ul>
                </div>
            </article><!-- #post-## -->
        
    <div class="clearfix">

        <div class='adkingprobanneradsense single-post-ads-area-2 akpbanner banner1230266' style="overflow: hidden;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nor erkrord eji hamar 728x180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:180px"
     data-ad-client="ca-pub-2319774251230548"
     data-ad-language="ru"
     data-language="ru"
     data-ad-slot="4811343063"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    </div>

    <div class="clearfix single-bottom-block" style="margin-top: 15px;">
            </div>

    <div class="clearfix single-bottom-block">
                <div class="clearfix category-block-s"><h2 class="plain-title">OTHER NEWS FROM THIS SECTION</h2><div class="clearfix">        <article class="child_1"><a href="http://en.a1plus.am/1271036.html" rel="bookmark">
                <img width="133" height="75" src="http://en.a1plus.am/wp-content/uploads/2018/03/sport-paralimpik-14.03.-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Stasik Nazaryan is 33rd at Paralympic Games" 0="Stasik Nazaryan is 33rd at Paralympic Games" srcset="http://en.a1plus.am/wp-content/uploads/2018/03/sport-paralimpik-14.03.-133x75.jpg 133w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-paralimpik-14.03.-366x205.jpg 366w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-paralimpik-14.03.-472x265.jpg 472w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-paralimpik-14.03..jpg 700w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">Stasik Nazaryan is 33rd at Paralympic Games</span></a>
        </article>

                <article class="child_2"><a href="http://en.a1plus.am/1271033.html" rel="bookmark">
                <img width="133" height="75" src="http://en.a1plus.am/wp-content/uploads/2018/03/sport-aronyan-karyakin-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Karjakin &#8211; Aronyan, Principal competition for parties" 0="Karjakin &#8211; Aronyan, Principal competition for parties" srcset="http://en.a1plus.am/wp-content/uploads/2018/03/sport-aronyan-karyakin-133x75.jpg 133w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-aronyan-karyakin-366x205.jpg 366w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-aronyan-karyakin-472x265.jpg 472w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-aronyan-karyakin.jpg 700w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">Karjakin - Aronyan, Principal competition for parties</span></a>
        </article>

                <article class="child_3"><a href="http://en.a1plus.am/1271025.html" rel="bookmark">
                <img width="133" height="75" src="http://en.a1plus.am/wp-content/uploads/2018/03/sport-norberto-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="I consider myself Armenian &#8211; Norberto Briasco" 0="I consider myself Armenian &#8211; Norberto Briasco" srcset="http://en.a1plus.am/wp-content/uploads/2018/03/sport-norberto-133x75.jpg 133w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-norberto-364x205.jpg 364w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-norberto-472x265.jpg 472w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-norberto.jpg 700w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">I consider myself Armenian - Norberto Briasco</span></a>
        </article>

                <article class="child_4"><a href="http://en.a1plus.am/1270991.html" rel="bookmark">
                <img width="133" height="75" src="http://en.a1plus.am/wp-content/uploads/2018/03/a1mou-1403-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Jose Mourinho mocks his current team" 0="Jose Mourinho mocks his current team" srcset="http://en.a1plus.am/wp-content/uploads/2018/03/a1mou-1403-133x75.jpg 133w, http://en.a1plus.am/wp-content/uploads/2018/03/a1mou-1403-364x205.jpg 364w, http://en.a1plus.am/wp-content/uploads/2018/03/a1mou-1403-472x265.jpg 472w, http://en.a1plus.am/wp-content/uploads/2018/03/a1mou-1403.jpg 640w" sizes="(max-width: 133px) 100vw, 133px" />                <span class="entry-title">Jose Mourinho mocks his current team</span></a>
        </article>

        </div></div>    </div>

    

    <p>&nbsp;</p>
    <p>&nbsp;</p>
    <p>&nbsp;</p>

</div>

<div class="sidebar sidebar-single span3 single-post-sidebar">

    <div class='adkingprobanneradsense single-page-first-widget-area akpbanner banner1263125' style="overflow: hidden;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- asinxr 2rd ej nerqev aj -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2319774251230548"
data-ad-language="ru"
     data-language="ru"
    data-ad-slot="6796281069"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="tab-switcher newsfeed-tabs">
            <span class="unselectable tab-button active-btn" rel="sw-news-tab">Newsfeed</span>
            <span class="unselectable tab-button last-tab-button" rel="sw-video-tab">Videos</span>
            <div class="widget-tab active-tab scroll-pane" id="sw-news-tab">

    <div class="newsfeed-articles newsfeed-articles-tiny news_feed_list">
            <article id="newsfeed-1271038" data-date="2018-03-14 19:30" class=""><a href="http://en.a1plus.am/1271038.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://en.a1plus.am/wp-content/uploads/2018/01/775109248_SM_5572_D65713035201EAB7E41B630EF68F79ED-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Henrikh Mkhitaryan and his teammates preparing for match against Milan" 0="Henrikh Mkhitaryan and his teammates preparing for match against Milan" /></div><span class="entry-title"><span class="newsfeed-date">19:30</span> Henrikh Mkhitaryan and his teammates preparing for match against Milan</span></a>
            </article>
            <article id="newsfeed-1271036" data-date="2018-03-14 18:29" class=""><a href="http://en.a1plus.am/1271036.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://en.a1plus.am/wp-content/uploads/2018/03/sport-paralimpik-14.03.-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Stasik Nazaryan is 33rd at Paralympic Games" 0="Stasik Nazaryan is 33rd at Paralympic Games" srcset="http://en.a1plus.am/wp-content/uploads/2018/03/sport-paralimpik-14.03.-133x75.jpg 133w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-paralimpik-14.03.-366x205.jpg 366w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-paralimpik-14.03.-472x265.jpg 472w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-paralimpik-14.03..jpg 700w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">18:29</span> Stasik Nazaryan is 33rd at Paralympic Games</span></a>
            </article>
            <article id="newsfeed-1271033" data-date="2018-03-14 18:13" class=""><a href="http://en.a1plus.am/1271033.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://en.a1plus.am/wp-content/uploads/2018/03/sport-aronyan-karyakin-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Karjakin &#8211; Aronyan, Principal competition for parties" 0="Karjakin &#8211; Aronyan, Principal competition for parties" srcset="http://en.a1plus.am/wp-content/uploads/2018/03/sport-aronyan-karyakin-133x75.jpg 133w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-aronyan-karyakin-366x205.jpg 366w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-aronyan-karyakin-472x265.jpg 472w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-aronyan-karyakin.jpg 700w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">18:13</span> Karjakin &#8211; Aronyan, Principal competition for parties</span></a>
            </article>
            <article id="newsfeed-1271028" data-date="2018-03-14 17:48" class=""><a href="http://en.a1plus.am/1271028.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://en.a1plus.am/wp-content/uploads/2018/03/treyn-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Commercial exploitation of Yerevan-Gyumri-Yerevan train starts since March 16" 0="Commercial exploitation of Yerevan-Gyumri-Yerevan train starts since March 16" srcset="http://en.a1plus.am/wp-content/uploads/2018/03/treyn-133x75.jpg 133w, http://en.a1plus.am/wp-content/uploads/2018/03/treyn-364x205.jpg 364w, http://en.a1plus.am/wp-content/uploads/2018/03/treyn-472x265.jpg 472w, http://en.a1plus.am/wp-content/uploads/2018/03/treyn.jpg 640w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">17:48</span> Commercial exploitation of Yerevan-Gyumri-Yerevan train starts since March 16</span></a>
            </article>
            <article id="newsfeed-1271025" data-date="2018-03-14 15:18" class=""><a href="http://en.a1plus.am/1271025.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://en.a1plus.am/wp-content/uploads/2018/03/sport-norberto-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="I consider myself Armenian &#8211; Norberto Briasco" 0="I consider myself Armenian &#8211; Norberto Briasco" srcset="http://en.a1plus.am/wp-content/uploads/2018/03/sport-norberto-133x75.jpg 133w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-norberto-364x205.jpg 364w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-norberto-472x265.jpg 472w, http://en.a1plus.am/wp-content/uploads/2018/03/sport-norberto.jpg 700w" sizes="(max-width: 133px) 100vw, 133px" /></div><span class="entry-title"><span class="newsfeed-date">15:18</span> I consider myself Armenian &#8211; Norberto Briasco</span></a>
            </article>
            <article id="newsfeed-1271023" data-date="2018-03-14 15:08" class=""><a href="http://en.a1plus.am/1271023.html" rel="bookmark"><div class="feed-entry-image"><img width="133" height="75" src="http://en.a1plus.am/wp-content/uploads/2014/04/160484-133x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Children living in hell conditions" 0="Children living in hell conditions" srcset="http://en.a1plus.am/wp-content/uploads/2014/04/160484-133x75.jpg 133w, http://en.a1plus.am/wp-content/uploads/2014/04/160484-366x205.jpg 366w, http://en.a1plus.am/wp-content/uploads/2014/04/160484.jpg 472w" sizes="(max-width: 133px) 100vw, 133px" /><div class="video_icon"></div></div><span class="entry-title"><span class="newsfeed-date">15:08</span> Children living in hell conditions</span></a>
            </article></div>                <div data-category="30" data-style="news" data-offset="6" data-destination="sw-news-tab .newsfeed-articles" class="load-more-btn">Ավելին</div>
            </div>
            <div class="widget-tab scroll-pane" id="sw-video-tab">
                <!-- aaaaaaaaaaaaaaaarray(7) {
  ["post_status"]=>
  string(7) "publish"
  ["post_type"]=>
  string(4) "post"
  ["orderby"]=>
  string(9) "post_date"
  ["order"]=>
  string(4) "DESC"
  ["offset"]=>
  int(0)
  ["showposts"]=>
  int(6)
  ["cat"]=>
  int(20)
}
--><div class="newsfeed-articles newsfeed-articles-tiny">
            <article id="newsfeed-1262105" data-date="2017-07-06 10:45" class="bg-darken"><a href="/category/videos/?vid=1262105#videoid=9aCO5Inmo8o" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="http://en.a1plus.am/wp-content/uploads/sites/2/2017/07/9aCO5Inmo8o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Չենք հատել միջին  պարտքի սահմանագիծը. նախարար" 0="Չենք հատել միջին  պարտքի սահմանագիծը. նախարար" /></div><span class="entry-title"><span class="newsfeed-date">06 Jul</span> Չենք հատել միջին  պարտքի սահմանագիծը. նախարար</span></a>
            </article>
            <article id="newsfeed-1262103" data-date="2017-07-06 10:20" class="bg-darken"><a href="/category/videos/?vid=1262103#videoid=GHnNIIXxuqE" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="http://en.a1plus.am/wp-content/uploads/sites/2/2017/07/GHnNIIXxuqE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Գնաճն արդարացված է. ֆինանսների նախարար" 0="Գնաճն արդարացված է. ֆինանսների նախարար" /></div><span class="entry-title"><span class="newsfeed-date">06 Jul</span> Գնաճն արդարացված է. ֆինանսների նախարար</span></a>
            </article>
            <article id="newsfeed-1262100" data-date="2017-07-06 10:15" class="bg-darken"><a href="/category/videos/?vid=1262100#videoid=rTzMiy55c4o" rel="bookmark"><div class="feed-entry-image"><img src="http://img.youtube.com/vi/rTzMiy55c4o/mqdefault.jpg" width="133" height="75" class="attachment-thumbnail wp-post-image"></div><span class="entry-title"><span class="newsfeed-date">06 Jul</span> Սևանի մասին նախագիծն անցավ</span></a>
            </article>
            <article id="newsfeed-1262101" data-date="2017-07-06 09:35" class="bg-darken"><a href="/category/videos/?vid=1262101#videoid=hRlz5Ww1Ros" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="http://en.a1plus.am/wp-content/uploads/sites/2/2017/07/hRlz5Ww1Ros-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="06.07.17 Կառավարության ծրագիրը ԱԺ օրակարգում" 0="06.07.17 Կառավարության ծրագիրը ԱԺ օրակարգում" /></div><span class="entry-title"><span class="newsfeed-date">06 Jul</span> 06.07.17 Կառավարության ծրագիրը ԱԺ օրակարգում</span></a>
            </article>
            <article id="newsfeed-1262070" data-date="2017-07-05 20:21" class="bg-darken"><a href="/category/videos/?vid=1262070#videoid=ySEuVPfY8a4" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="http://en.a1plus.am/wp-content/uploads/sites/2/2017/07/ySEuVPfY8a4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="AYB FE + 04 07 17" 0="AYB FE + 04 07 17" /></div><span class="entry-title"><span class="newsfeed-date">05 Jul</span> AYB FE + 04 07 17</span></a>
            </article>
            <article id="newsfeed-1262072" data-date="2017-07-05 20:02" class="bg-darken"><a href="/category/videos/?vid=1262072#videoid=oOtClJ_qWB0" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="http://en.a1plus.am/wp-content/uploads/sites/2/2017/07/oOtClJ_qWB0-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Ինչ է կատարվել հուլիսի 4-ին սահմանում" 0="Ինչ է կատարվել հուլիսի 4-ին սահմանում" /></div><span class="entry-title"><span class="newsfeed-date">05 Jul</span> Ինչ է կատարվել հուլիսի 4-ին սահմանում</span></a>
            </article></div>
    <div class="newsfeed-articles newsfeed-articles-tiny">
            <article id="newsfeed-1262105" data-date="2017-07-06 10:45" class="bg-darken"><a href="/category/videos/?vid=1262105#videoid=9aCO5Inmo8o" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="http://en.a1plus.am/wp-content/uploads/sites/2/2017/07/9aCO5Inmo8o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Չենք հատել միջին  պարտքի սահմանագիծը. նախարար" 0="Չենք հատել միջին  պարտքի սահմանագիծը. նախարար" /></div><span class="entry-title"><span class="newsfeed-date">06 Jul</span> Չենք հատել միջին  պարտքի սահմանագիծը. նախարար</span></a>
            </article>
            <article id="newsfeed-1262103" data-date="2017-07-06 10:20" class="bg-darken"><a href="/category/videos/?vid=1262103#videoid=GHnNIIXxuqE" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="http://en.a1plus.am/wp-content/uploads/sites/2/2017/07/GHnNIIXxuqE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Գնաճն արդարացված է. ֆինանսների նախարար" 0="Գնաճն արդարացված է. ֆինանսների նախարար" /></div><span class="entry-title"><span class="newsfeed-date">06 Jul</span> Գնաճն արդարացված է. ֆինանսների նախարար</span></a>
            </article>
            <article id="newsfeed-1262100" data-date="2017-07-06 10:15" class="bg-darken"><a href="/category/videos/?vid=1262100#videoid=rTzMiy55c4o" rel="bookmark"><div class="feed-entry-image"><img src="http://img.youtube.com/vi/rTzMiy55c4o/mqdefault.jpg" width="133" height="75" class="attachment-thumbnail wp-post-image"></div><span class="entry-title"><span class="newsfeed-date">06 Jul</span> Սևանի մասին նախագիծն անցավ</span></a>
            </article>
            <article id="newsfeed-1262101" data-date="2017-07-06 09:35" class="bg-darken"><a href="/category/videos/?vid=1262101#videoid=hRlz5Ww1Ros" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="http://en.a1plus.am/wp-content/uploads/sites/2/2017/07/hRlz5Ww1Ros-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="06.07.17 Կառավարության ծրագիրը ԱԺ օրակարգում" 0="06.07.17 Կառավարության ծրագիրը ԱԺ օրակարգում" /></div><span class="entry-title"><span class="newsfeed-date">06 Jul</span> 06.07.17 Կառավարության ծրագիրը ԱԺ օրակարգում</span></a>
            </article>
            <article id="newsfeed-1262070" data-date="2017-07-05 20:21" class="bg-darken"><a href="/category/videos/?vid=1262070#videoid=ySEuVPfY8a4" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="http://en.a1plus.am/wp-content/uploads/sites/2/2017/07/ySEuVPfY8a4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="AYB FE + 04 07 17" 0="AYB FE + 04 07 17" /></div><span class="entry-title"><span class="newsfeed-date">05 Jul</span> AYB FE + 04 07 17</span></a>
            </article>
            <article id="newsfeed-1262072" data-date="2017-07-05 20:02" class="bg-darken"><a href="/category/videos/?vid=1262072#videoid=oOtClJ_qWB0" rel="bookmark"><div class="feed-entry-image"><img width="150" height="150" src="http://en.a1plus.am/wp-content/uploads/sites/2/2017/07/oOtClJ_qWB0-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" title="Ինչ է կատարվել հուլիսի 4-ին սահմանում" 0="Ինչ է կատարվել հուլիսի 4-ին սահմանում" /></div><span class="entry-title"><span class="newsfeed-date">05 Jul</span> Ինչ է կատարվել հուլիսի 4-ին սահմանում</span></a>
            </article></div>                <div data-category="20" data-style="news" data-offset="6" data-destination="sw-video-tab .newsfeed-articles" class="load-more-btn">Ավելին</div>
            </div>
        </div>
            <li id="text-2" class="widget-container widget_text">			<div class="textwidget"><div style="margin: 10px auto" class="fb-like-box" data-href="https://www.facebook.com/pages/A1plus/121061077922161?fref=ts" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</li><div class='adkingprobanneradsense single-page-last-widget-area akpbanner banner1213159' style="overflow: hidden;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2319774251230548";
/* Arajin ej   single page last widget*/
google_language = 'ru';
google_ad_slot = "9088704665";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</section><!-- #main -->

<footer role="contentinfo" class="clearfix" style="padding: 6px 0;">
    <div id="footer-content" class="clearfix wrapper" style="font-size: 0.7em;padding: 20px 0px 20px 0px;background: #fff;box-sizing: border-box;border-top: 3px solid #DBDBDB;">

        <a href="http://www.a1plus.am" class="alignleft"><img src="/images/logo-bw.png" alt="a1plus"></a>

        <div style="width: 50%" class="alignleft">
                            A1plus «A1+» TV, Meltex LTD <br>
                Buzandi 1/3, 5-th floor, Yerevan <br>
                +374(10) 58-54-27, 56-16-18(fax) <br>
                <br>
                <a href="mailto:a1plus@a1plus.am">a1plus@a1plus.am</a>, <a href="mailto:info@a1plus.am">info@a1plus.am</a><br>
                © Copyright «A1Plus.am», Armenia. All Rights Reserved. Articles may be reproduced, provided «A1Plus.am» is cited as the source.
            <!--             <p>Designed by <a href="http://peyotto.com/">Peyotto Technologies</a></p>
 -->        </div>

        <div class="alignright footer-social">
            <div class="clearfix">
                <ul class="header-social-btns">
                    <li class="soc-icon"><a target="_blank" href="https://www.facebook.com/pages/A1plus/121061077922161" class="btn-ico fb">Facebook</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://twitter.com/a1plusnews" class="btn-ico tw">Twitter</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://play.google.com/store/apps/details?id=am.a1plus.android" class="btn-ico android">Android App</a></li>
                    <li class="soc-icon"><a target="_blank" href="https://itunes.apple.com/us/app/a1plus/id444951133?mt=8" class="btn-ico iphone">iPhone App</a></li>
                    <li class="footer-rss soc-icon">
                        <ul class="none" id="rss-links">
                            <li><a href="/am/rss">Ամբողջը</a></li>
                            <li><a href="/am/news/rss/">Լրահոս</a></li>
                            <li><a href="/am/business/feed/">ԲԻԶՆԵՍ</a></li>
                            <li><a href="/am/culture/feed/">ՄՇԱԿՈՒՅԹ</a></li>
                            <li><a href="/am/regions/feed/">ՄԱՐԶԵՐ</a></li>
                            <li><a href="/am/sports/feed/">ՍՊՈՐՏ</a></li>
                            <li><a href="/am/interview/feed/">ՀԱՐՑԱԶՐՈՒՅՑ</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
            <div class="clearfix" style="margin-top: 10px;">
             <!--   <div class="clearfix google_analitics_result">

                                        13,610 visit 2015-10-06by Google Analytics 
                </div> 
				-->
                <div style = "float: right;">
                    <!-- SpyLOG f:0211 -->
                    <SCRIPT language="javascript"><!--
                    Mu = "u3606.37.spylog.com";
                        Md = document;
                        Mnv = navigator;
                        Mp = 0;
                        Md.cookie = "b=b";
                        Mc = 0;
                        if (Md.cookie)
                            Mc = 1;
                        Mrn = Math.random();
                        Mn = (Mnv.appName.substring(0, 2) == "Mi") ? 0 : 1;
                        Mt = (new Date()).getTimezoneOffset();
                        Mz = "p=" + Mp + "&rn=" + Mrn + "&c=" + Mc + "&t=" + Mt;
                        if (self != top) {
                            Mfr = 1;
                        } else {
                            Mfr = 0;
                        }
                        Msl = "1.0";
//--></SCRIPT><SCRIPT language="javascript1.1"><!--
                        Mpl = "";
    Msl = "1.1";
    Mj = (Mnv.javaEnabled() ? "Y" : "N");
    Mz += '&j=' + Mj;
//--></SCRIPT><SCRIPT language="javascript1.2"><!--
    Msl = "1.2";
    Ms = screen;
    Mpx = (Mn == 0) ? Ms.colorDepth : Ms.pixelDepth;
    Mz += "&wh=" + Ms.width + 'x' + Ms.height + "&px=" + Mpx;
//--></SCRIPT><SCRIPT language="javascript1.3"><!--
    Msl = "1.3";//--></SCRIPT><SCRIPT language="javascript"><!--
    My = "";
        My += "<a href='http://" + Mu + "/cnt?cid=360637&f=3&p=" + Mp + "&rn=" + Mrn + "' target='_blank'>";
        My += "<img src='http://" + Mu + "/cnt?cid=360637&" + Mz + "&sl=" + Msl + "&r=" + escape(Md.referrer) + "&fr=" + Mfr + "&pg=" + escape(window.location.href);
        My += "' border=0 width=88 height=31 alt='SpyLOG'>";
        My += "</a>";
        Md.write(My);//--></SCRIPT><NOSCRIPT>
                    <A href="http://u3606.37.spylog.com/cnt?cid=360637&f=3&p=0" target="_blank">
                        <IMG src="http://u3606.37.spylog.com/cnt?cid=360637&p=0" alt='SpyLOG' border='0' width=88 height=31 >
                    </A></NOSCRIPT>
                    <!-- SpyLOG -->
                </div>

            </div>
        </div>

    </div>

</footer><!-- footer -->


<!--<div class="anons-toggle" id="anons-toggle">
    <img src="/images/aram-abrahamyan.jpg" width="78" height="99">
    <p>Այսօր իմ հյուրն է լինելու Մսրա Մելիքը</p>
    <b>Ա1+ -ի ուղիղ եթերում, ժամը 22:00</b>
</div>-->

<p id="back-top"><a href="#top"><span></span>Դեպի վեր</a></p>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-1.10.2.min.js"><\/script>')</script>
<script src="/js/jcarousellite_1.0.1.pack.js"></script>
<script src="/js/jquery.marquee.js"></script>
<script src="/js/jquery.mousewheel.js"></script>
<script src="/js/jquery.jscrollpane.min.js"></script>
<script src="/js/jquery.animate-colors-min.js"></script>
<!--<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js" type="text/javascript"></script>-->
<script src="/js/jquery.easing.min.js" type="text/javascript"></script>
<script src="/js/bjqs-1.3.js" type="text/javascript"></script>
<script src="/js/jquery.ad-gallery.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.tooltipster.js"></script>
<script src="/js/jquery.tmpl.js"></script>



<script>
        //var _gaq=[['_setAccount','UA-29126174-1'],['_trackPageview']];
        //(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
        //g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
        //s.parentNode.insertBefore(g,s)}(document,'script'));
</script>

<script type="text/javascript">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</script>
<script type="text/javascript">
//    jQuery(document).ready(function($) {
//        //periodically update newsfeed via ajax 
//        var lastCheck = null;
//        var seconds = 20;
//        window.setInterval(function() {
//            var urll = "/news_feed.php?update_news=true";
//            $.getJSON(urll, {},
//                    function(data) {
//                        $.each(data, function(i, item) {
//                            if (!$('#newsfeed-' + item.ID).length) {
//                                $(".news_feed_list").prepend(item.news);
//
//                            }
//                        });
//                    }); 
//
//            lastCheck = lastCheck + seconds + 1;
//        }, 60 * 20 * seconds);
//    });
</script>
<script type="text/javascript">
    var json_news = [];
    var seconds = 1 * 20 * 1000;
    window.setInterval(function () {
        $.getJSON('/news_json_' +2 + '.json', {},
                function (data) {
                    //  data.reverse();
                    var last_date = $('.news_feed_list > article:first-child').data('date');
                    var d = new Date(last_date);
                    $.each(data, function (i, item) {
                        var n = new Date(item.post_publish);
                        if (!$('#newsfeed-' + item.post_id).length && d < n) {
                            json_news[i] = item;
                        }
                        if (d < n) {
                            console.log($('#newsfeed-' + item.post_id).length);
                            console.log(item.post_id);
                            console.log(d);
                            console.log(n);
                        }

                    });
                    if (json_news != '') {
                        $("#newsfeedTemplate").tmpl(json_news).prependTo(".news_feed_list");
                    }
                    json_news = [];
                });
    }, seconds);



</script>
<script id="newsfeedTemplate" type="text/x-jquery-tmpl">
    <article id="newsfeed-${post_id}"  data-date="${post_publish}" class="new_get">
    <a href="${post_url}" rel="bookmark">
    <div class="feed-entry-image">
    <img width="133" height="75" src="${post_thumb_url}" class="attachment-thumbnail wp-post-image" alt="${post_title}" title="${post_title}" >
    <div class=" ${icon}"></div>
    </div>
    <span class="entry-title"><span class="newsfeed-date">${post_date}</span> ${post_title}</span></a>
    </article>
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://en.a1plus.am/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        <!-- Google Analitics -->
<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var pageTracker = _gat._getTracker("UA-294059-1");
        pageTracker._trackPageview();
    } catch (err) {
    }
</script>
<!-- // Google Analitics -->
<!-- Counters -->
<div style="margin:10px 10px 10px 0; text-align:right; filter:alpha(opacity=70); opacity: 0.7; -moz-opacity:0.3;">
    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $.ajax({url: "/jobs/pool_updater.php?" + Math.random(), success: function (result) {
                    $("#poole_res").html(result);
                }});
        });
    </script>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>    
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2212/2324 objects using memcache
Page Caching using memcache
Database Caching 3/63 queries in 0.516 seconds using memcache

 Served from: en.a1plus.am @ 2018-03-15 00:32:20 by W3 Total Cache -->